Index out of bound exception

If you encounter this error, try to set QRCodeVersion to 0 so that the library will automatically derive the version
Added by admin over 2 years ago

For more details, please refer to this thread

http://twit88.com/platform/boards/2/topics/show/835


Comments